2018-12-18 23:54 UTC


View Issue Details Jump to Notes ]
IDProjectCategoryView StatusLast Update
0000208Branch 0.2.1-FINALBugpublic2016-11-23 10:07
ReporterQuix0r 
Assigned ToQuix0r 
PriorityhighSeveritycrashReproducibilityhave not tried
StatusclosedResolutionfixed 
PlatformPHP5-LatestOSLinuxOS Version2.6
Product Version0.2.1-FINAL 
Target Version0.2.1-FINALFixed in Version0.2.1-FINAL 
Summary0000208: Konfiguration 'session_save_path' fehlt beim Ausfuehren der Filterkette 'init'
DescriptionSiehe Screenshot.
TagsNo tags attached.
Attached Files

-Relationships Relation Graph ] Dependency Graph ]
+Relationships

-Notes

~0000525

Quix0r (administrator)

Versuch bitte mal die Dateien inc/cache/*.cache zu loeschen und schaue bitte in der Tabelle foo_config nach, ob die Spalte 'session_save_path' auch vorhanden ist. Vielleicht behebt das schon den Fehler.

~0000535

Quix0r (administrator)

Ist bei mir mit der neusten Revision nicht mehr vorgekommen. Falls dies doch wieder auftreten sollte, einfach einen Kommentar anhaengen (bitte mit Details) und ich oeffne dann das Ticket erneut.

~0000662

Quix0r (administrator)

Und zu damit.
+Notes

-Issue History
Date Modified Username Field Change
2011-05-04 19:15 Quix0r New Issue
2011-05-04 19:15 Quix0r Status new => assigned
2011-05-04 19:15 Quix0r Assigned To => Quix0r
2011-05-04 19:15 Quix0r File Added: www.onlinewerbebombe.de screen capture 2011-5-4-13-36-23.png
2011-05-04 19:19 Quix0r Note Added: 0000525
2011-05-04 19:19 Quix0r Reproducibility unable to reproduce => have not tried
2011-10-27 09:43 Quix0r Note Added: 0000535
2011-10-27 09:43 Quix0r Status assigned => resolved
2011-10-27 09:43 Quix0r Fixed in Version => 0.2.1-FINAL
2011-10-27 09:43 Quix0r Resolution open => fixed
2012-10-16 07:48 Quix0r File Deleted: www.onlinewerbebombe.de screen capture 2011-5-4-13-36-23.png
2016-11-23 10:07 Quix0r Status resolved => closed
2016-11-23 10:07 Quix0r Note Added: 0000662
+Issue History